<!DOCTYPE html>
<html>
    <head>
        <!--EngHeadPlugin-->
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta charset="utf-8" />
        <link rel="shortcut icon" href="/favicon.ico" />
        <link href="/static/css/reset.css" type="text/css" rel="stylesheet" />
        <link href="/static/js/fancybox/jquery.fancybox.css" type="text/css" rel="stylesheet" />

        <title>Patriarch John X of Antioch to speak at conference on future of Christianity in Syria, America in D.C. / OrthoChristian.Com</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		<script src="/static/js/eng/common/jquery-1.12.4.min.js?06102017"></script>			
        <script src="/static/js/fancybox/jquery.fancybox.pack.js?06102017"></script>
		<script src="/static/js/eng/common/get-css-media.js?06102017"></script>
		<script src="/static/js/eng/common/menu.js?06102017"></script>		
		<script src="/static/js/eng/common/responsive-menu.js?06102017"></script>		
		<script src="/static/js/eng/common/scrollbar-width.js?06102017"></script>
		<script src="/static/js/eng/common/insert-pics.js?06102017"></script>
		<script src="/static/js/eng/common/editors-pick.js?06102017"></script>
		
		<link href="/static/css/eng_noprima/reset.css?06102017" type="text/css" rel="stylesheet" />
		
		
        <link href="/static/css/eng_noprima/main_v20170214.css?06102017" type="text/css" rel="stylesheet" />
		<link href="/static/css/eng_noprima/menu.css?06102017" type="text/css" rel="stylesheet" />		
		<link href="/static/css/eng_noprima/responsive_v20170214.css" type="text/css" rel="stylesheet" />	
        <script src="/static/js/eng_noprima/cookies.js?06102017"></script>
        <script src="/static/js/eng_noprima/audioplayer.js?06102017"></script>
        <script src="/static/js/eng_noprima/common_v20160930.js?06102017"></script>
        <script src="/static/js/eng_noprima/infiniteScroll.js?06102017"></script>
        <script src="/static/js/eng_noprima/photogallery.js?06102017"></script>
        <script src="/static/js/eng_noprima/footer.js?06102017"></script>
        <script src="/static/js/eng_noprima/commonPlugins.js?06102017"></script>	
		
        <!-- Это Док -->
        <script src="/static/js/eng/comments_v2.js?06102017"></script>
        <script src="/static/js/flowplayer-3.2.11.min.js?06102017"></script>
        <script src="/static/js/tooltip.js?06102017"></script>
        <link href="/static/css/tooltip.css?06102017" type="text/css" rel="stylesheet" />

		<script src="/static/js/eng/prima/common.js?06102017"></script>
        <script src="/static/js/eng_noprima/search.js?06102017"></script>	


        <!--[if lt IE 9]>
        <script src="/static/js/html5shiv.js"></script>
        <![endif]-->

        <meta property="fb:admins" content="100004205522069">
        <!--meta property="fb:app_id" content="1558622794463134"/-->
        <meta property="og:site_name" content="OrthoChristian.Com" />

				<meta property="og:title" content="Patriarch John X of Antioch to speak at conference on future of Christianity in Syria, America in D.C. / OrthoChristian.Com" />
				<meta itemprop="name" content="Patriarch John X of Antioch to speak at conference on future of Christianity in Syria, America in D.C. / OrthoChristian.Com" />
				<meta name="twitter:title" content="Patriarch John X of Antioch to speak at conference on future of Christianity in Syria, America in D.C. / OrthoChristian.Com" />	
		
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://orthochristian.com/107406.html"/>
        <meta property="og:description" content="His Beatitude Patriarch John X of Antioch and All the East and His Eminence Metropolitan Joseph of New York All North America will be the featured speakers at “The Future of Orthodox Christianity in Syria and America” event to be held at the Hudson Institute in Washington, D.C. on Tuesday October 24."/>
		<meta itemprop="description" content="His Beatitude Patriarch John X of Antioch and All the East and His Eminence Metropolitan Joseph of New York All North America will be the featured speakers at “The Future of Orthodox Christianity in Syria and America” event to be held at the Hudson Institute in Washington, D.C. on Tuesday October 24."/>		
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="OrthoChristian.Com"/>		
		<meta name="twitter:description" content="His Beatitude Patriarch John X of Antioch and All the East and His Eminence Metropolitan Joseph of New York All North America will be the featured speakers at “The Future of Orthodox Christianity in Syria and America” event to be held at the Hudson Institute in Washington, D.C. on Tuesday October 24."/>		
		<meta name="twitter:domain" content="orthochristian.com"/>
		
        <meta itemprop="image" content="http://pravoslavie.ru/sas/image/102760/276062.s.jpg"/>
		<meta property="og:image" content="http://pravoslavie.ru/sas/image/102760/276062.s.jpg"/>
		<meta name="twitter:image" content="http://pravoslavie.ru/sas/image/102760/276062.s.jpg"/>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter45951351 = new Ya.Metrika({
                            id:45951351,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });
        
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";
        
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/45951351" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->        <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-106745605-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-106745605-1');
        </script>
        <link rel="alternate" type="application/rss+xml" href="http://orthochristian.com/xml/rss.xml" />
    </head>
<body>
    <script>
    //JSDataPlugin
    var DATA = {"handlerId":"282","isList":false,"isDoc":true,"docs":["107406"],"site":"English","doc":{"id":"107406","zag":"Patriarch John X of Antioch to speak at conference on future of Christianity in Syria, America in D.C.","vvodka":"His Beatitude Patriarch John X of Antioch and All the East and His Eminence Metropolitan Joseph of New York All North America will be the featured speakers at \u201cThe Future of Orthodox Christianity in Syria and America\u201d event to be held at the Hudson Institute in Washington, D.C. on Tuesday October 24.","preview":"\/102760\/276062.t.jpg","date":1508501746,"shortzag":"Patriarch John X of Antioch to speak at conference on future of Christianity in Syria, America in D.C.","banner":"\/102760\/276062.x.jpg","bannerWOext":"\/102760\/276062","withComments":16,"src_intro":"<p data-enum=\"p1\">   <em>Washington, D.C., October 20, 2017<\/em> <\/p> <p style=\"text-align: center;\" d","previewImage":{"src":"\/sas\/image\/102760\/276062.t.jpg","w":125,"h":94},"bannerImage":{"src":"\/sas\/image\/102760\/276062.x.jpg","w":400,"h":300},"url":"http:\/\/orthochristian.com\/107406.html","dateRus":"20&nbsp;\u043e\u043a\u0442\u044f\u0431\u0440\u044f&nbsp;2017&nbsp;\u0433.","dateEng":"10\/20\/2017","sectionTheme":{"id":"300","idp":"290","title":"Orthodoxy Around the World","url":"\/219\/"},"sectionFormat":{"id":"284","idp":"279","title":"News","url":"\/193\/"},"oldSectionId":"2671","urlForSocial":"http:\/\/orthochristian.com\/107406.html","ratingDisabled":false},"docAuthors":[],"podborkaId":false,"isPodborka":false,"isORS":false,"isPSK":false};
</script>

    <div class="wrapper">
        <!---->
        <div class="iscssmedia iscssmedia_desktop"></div>
        <div class="iscssmedia iscssmedia_netbook"></div>
        <div class="iscssmedia iscssmedia_tablet"></div>
        <div class="iscssmedia iscssmedia_phone-ls"></div>
        <div class="iscssmedia iscssmedia_phone"></div>
        <div class="iscssmedia iscssmedia_phone-sm"></div>
        
        <header class="header">
        	<div class="header__inner">
        		<span class="block-menu-responsive__open" title="Menu"></span>
        		<a href="http://orthochristian.com/"><img src="/media/pics/eng/logo.png" class="header__logo" width="453" height="116" alt="Orthodox Christianity"></a>
        		<div class="block-editors-pick"></div>
        	</div>
        	<div class="header-responsive">
        		<a href="javascript:void(0)" class="header-responsive__menu"></a>
        		<a href="/" class="header-responsive__logo" title="Православие.Ru"></a>
        		<div class="header-responsive__icons">
        			<a target="_blank" class="header-responsive__icon header-responsive__icon_fb" href="https://www.facebook.com/pravoslavie" title="Orthodox Christianity page on Facebook"></a>
        			<a target="_blank" class="header-responsive__icon header-responsive__icon_tw" href="http://twitter.com/pravoslavie_rf" title="Orthodox Christianity page on Twitter"></a>
        		</div>
        		<div class="header-responsive__line"></div>
        		<div class="clearfix"></div>
        	</div>
        </header>
        <!-- Rating@Mail.ru counter -->
        <script type="text/javascript">//<![CDATA[
        var _tmr = _tmr || [];
        _tmr.push({id: "41259", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
         var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
         ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
         var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
         if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
        //]]></script><noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=41259;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div></noscript>
        <!-- //Rating@Mail.ru counter -->        <div class="block-search-adaptive">
            <form class="block-search-adaptive__form">
                <input type="text" class="block-search-adaptive__input" value="Search" />
                <input type="submit" class="block-search-adaptive__submit" value="" />
            </form>
        </div>
        <div class="wrapper__inner">
            <!--EngMenuPlugin-->
<nav class="block-mainmenu">
    <div class="block-menu block-menu_slide"><!-- класс для выплывающих подменю "block-menu__items_slide" -->
        <ul class="block-menu__items">
            <li class="block-menu__item block-menu__item_1"><span class="block-menu__link">Categories</span>
				<ul class="block-menu__subitems">
					<li class="block-menu__subitem"><a href="http://orthochristian.com/204/" class="block-menu__sublink">Theology</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/202/" class="block-menu__sublink">Orthodoxy Today</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/206/" class="block-menu__sublink">Homilies and Spiritual Instruction</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/208/" class="block-menu__sublink">Saints. Asceties of Piety. Church Holy Days</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/210/" class="block-menu__sublink">Churches and Monasteries</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/212/" class="block-menu__sublink">Church History</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/214/" class="block-menu__sublink">Coming to Orthodoxy</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/216/" class="block-menu__sublink">Sretensky Monastery</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/218/" class="block-menu__sublink">Education</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/220/" class="block-menu__sublink">Orthodoxy Around the World</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/222/" class="block-menu__sublink">Suffering Church</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/193/" class="block-menu__sublink">Church and State</a></li>
				</ul>
			</li>
            <!--li class="block-menu__item block-menu__item_2"><a href="#" class="block-menu__link">Blogs</a></li-->
            <li class="block-menu__item block-menu__item_3"><a href="http://orthochristian.com/228/" class="block-menu__link">Photogalleries</a></li>
            <li class="block-menu__item block-menu__item_4"><a href="http://orthochristian.com/193/" class="block-menu__link">News</a></li>
            <li class="block-menu__item block-menu__item_5 block-menu__item_calendar"><a href="#" class="block-menu__link" target="_blank">Calendar</a></li>
        </ul>
		<!--a href="http://pravoslavie.ru/english/" class="block-menu__old-design">Browse the site with the old design</a-->
		<ul class="block-menu-networks">
			<li class="block-menu-networks__item block-menu-networks__item_rss"><a href="http://orthochristian.com/xml/rss.xml" target="_blank" title="RSS"></a></li>
			<li class="block-menu-networks__item block-menu-networks__item_fb"><a href="https://www.facebook.com/orthodox.christianity" target="_blank" title="Facebook"></a></li>
			<li class="block-menu-networks__item block-menu-networks__item_tw"><a href="http://twitter.com/OrthoChristian" target="_blank" title="Twitter"></a></li>
			<li class="block-menu-networks__item block-menu-networks__item_ru"><a href="http://pravoslavie.ru/" target="_blank" title="Russian"></a></li>
			<li class="block-menu-networks__item block-menu-networks__item_sb"><a href="http://www.pravoslavie.ru/srpska/" target="_blank" title="Serbian"></a></li>
		</ul>
    </div>
</nav>
            <div class="block-left">
                
                <ul class="block-doc-print">
                    <li class="block-doc-print__item"></li>
                    <li class="block-doc-print__item block-doc-print__item_p"><a href="javascript:window.print(); void 0;" class="block-doc-print__link">Print</a></li>
                </ul>
                <div class="clearfix"></div>
                <!--SocialButtonsPlugin-->
<!--noindex-->
<div class="block-share-default">
	<div class="block-share-default__item block-share-default__item_fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://orthochristian.com/107406.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
	</div>
	<div class="block-share-default__item block-share-default__item_twitter">
		<!-- twitter -->
		<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-url="http://orthochristian.com/107406.html">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
	<div class="block-share-default__item block-share-default__item_google">
		<!-- Вставьте этот тег в заголовке страницы или непосредственно перед закрывающим тегом основной части. -->
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'en'}
		</script>
		<!-- Поместите этот тег туда, где должна отображаться кнопка +1. -->
		<div class="g-plusone" data-size="medium" data-href="http://orthochristian.com/107406.html"></div>
	</div>
	<div class="block-share-default__item block-share-default__item_lj">
		<a target="_blank" href="http://www.livejournal.com/update.bml?subject=Patriarch John X of Antioch to speak at conference on future of Christianity in Syria, America in D.C.&event=http://orthochristian.com/107406.html"></a>
	</div>
</div>
<div class="clearfix"></div>
<!--/noindex-->
                <div class="block-doc">
	<h1 class="block-doc__title  ">Patriarch John X of Antioch to speak at conference on future of Christianity in Syria, America in D.C.</h1>
	
	
	<div class="block-doc__above">
			
		
	</div>
	
	<article><p data-enum="p1" class="os" data-field="paragraph">   <em>Washington, D.C., October 20, 2017</em> </p> <p style="text-align: center;" data-enum="p2" class="os" data-field="paragraph">   <div class="content_image center" style="width: 550px;" title="Photo: hudson.org"> 	<a href='http://www.pravoslavie.ru/sas/image/102760/276062.b.jpg?mtime=1508501936' target=_blank onclick="showBigPic('http://www.pravoslavie.ru/sas/image/102760/276062.b.jpg?mtime=1508501936','Photo: hudson.org',990,369);return false;"><img src="http://www.pravoslavie.ru/sas/image/102760/276062.p.jpg?mtime=1508501936" alt="Photo: hudson.org"></a> 	<span class="content_image_text">Photo: hudson.org</span> </div>&nbsp;&nbsp;&nbsp;&nbsp; </p> <p data-enum="p3" class="os" data-field="paragraph">   His Beatitude Patriarch John X of Antioch and All the East   and His Eminence Metropolitan Joseph of New York All North   America will be the featured speakers at &ldquo;The Future   of Orthodox Christianity in Syria and America&rdquo; event   to be held at the Hudson Institute in Washington, D.C. on   Tuesday October 24, reports the <a href="http://antiochian.org/patriarch-john-and-metropolitan-joseph-speak-dc-event-future-orthodox-christianity-syria-and-america"      target="_blank">Antiochian Orthodox Christian      Archdiocese of North America</a>. </p> <p data-enum="p4" class="os" data-field="paragraph">   The Hudson Institute will present a   &ldquo;conversation&rdquo; with Pat. John and Met. Joseph,   as moderated by Hudson Senior Fellow Samuel Tadros. Topics   will include questions such as, &ldquo;What place do   Christians and the Antiochian Church have in the future of   Syria?&rdquo; &ldquo;What role has the Church played in   humanitarian assistance to the millions in need?&rdquo;   and &ldquo;Why is Orthodoxy finding renewed appeal in   Western countries?&rdquo; </p> <p data-enum="p5" class="os" data-field="paragraph">   The panel discussion is set against the backdrop of the   Church of Antioch&rsquo;s important role in the formation   of Christian theology over the past 2,000 years and of its   current intense sufferings. As the <a href="https://www.hudson.org/events/1481-the-future-of-orthodox-christianity-in-syria-and-america102017"      target="_blank">Hudson Institute</a> writes: &ldquo;Six      years after the beginning of the Syrian civil war, the      country is in ruins and millions of its citizens have      become refugees or are internally displaced within      Syria. The ongoing war has flamed sectarian tensions      that threaten the existence of Christianity in one of      its earliest locations. Though suffering at home, the      Church of Antioch is flourishing abroad with a growing      congregation in the United States.&rdquo; </p> <p data-enum="p6" class="os" data-field="paragraph">   The Hudson Institute is a non-profit American think tank   based in Washington, D.C. An independent research   organization, the Institute promotes ideas and dialogues   for the advancement of global security, prosperity and   freedom. </p> <p data-enum="p7" class="os" data-field="paragraph">   The program will begin with registration and lunch from   11:45 AM-12:00 PM, followed by an introduction by Nina   Shea from 12:00-12:10. The featured panel discussion will   be held from 12:10-1:10, and followed by a Q and A session   from 1:10-1:30. </p> <p data-enum="p8" class="os" data-field="paragraph">   Register for the event <a href="https://www.eventbrite.com/e/the-future-of-orthodox-christianity-in-syria-and-america-registration-38880351177"      target="_blank">here</a>. </p> <p data-enum="p9" class="os" data-field="paragraph">   *** </p> <p data-enum="p10" class="os" data-field="paragraph">   The purpose of the <a href="http://orthochristian.com/106894.html" class="tooltip" title="<p><a href='http://orthochristian.com/106894.html'><img src='http://pravoslavie.ru/sas/image/102743/274300.x.jpg' /><b>Orthodox New York prepares for meeting of Patriarch of Antioch</b>His Beatitude Patriarch of Antioch and All the East John X is arriving in America at a particularly tragic time, marked by the destruction of numerous churches and monasteries and murder of Christians in Syria.</a></p>">patriarch&rsquo;s   visit to America</a> is to meet with the leadership of the   United Nations as well as members of the current   administration of the United States to: 1) promote a   peaceful solution to the Syrian crisis, 2) highlight the   current humanitarian crisis, and 3) discuss the future of   Christians in Syria and the Middle East, </p></article>
    
	
	<div class="block-doc__under">
		<p class="block-doc__author"></p>
		
		<p class="block-doc__date">10/20/2017</p>
	</div>
	
	<div class="block-rating"></div>
	<div class="block-footnotes"></div>	
</div>

                
                
                
                <!--SeeAlsoPlugin-->
<div class="block-seealso">
	<div class="block-seealso__heading">See also</div>
	<div class="block-seealso__items">
		<a href="http://orthochristian.com/106894.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Orthodox New York prepares for meeting of Patriarch of Antioch" src="http://pravoslavie.ru/sas/image/102743/274300.x.jpg" />
				</span>
				<span class="block-seealso__title">
					Orthodox New York prepares for meeting of Patriarch of Antioch
				</span>
				
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Orthodox New York prepares for meeting of Patriarch of Antioch" src="http://pravoslavie.ru/sas/image/102743/274300.x.jpg" />
				</span>
				<span class="block-seealso__title">Orthodox New York prepares for meeting of Patriarch of Antioch</span><br />
				
				
				<span class="block-seealso__text">His Beatitude Patriarch of Antioch and All the East John X is arriving in America at a particularly tragic time, marked by the destruction of numerous churches and monasteries and murder of Christians in Syria.</span>
			</span>
		</a>		<a href="http://orthochristian.com/105238.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="New church of St. Paisios the Athonite consecrated in Syria" src="http://pravoslavie.ru/sas/image/102699/269953.x.jpg" />
				</span>
				<span class="block-seealso__title">
					New church of St. Paisios the Athonite consecrated in Syria
				</span>
				
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="New church of St. Paisios the Athonite consecrated in Syria" src="http://pravoslavie.ru/sas/image/102699/269953.x.jpg" />
				</span>
				<span class="block-seealso__title">New church of St. Paisios the Athonite consecrated in Syria</span><br />
				
				
				<span class="block-seealso__text">A monastic tonsure was celebrated by Metropolitan John of Laodicea during the evening services, with Novice Keenan taking the name of Monk Paisios in honor of the great Athonite father.</span>
			</span>
		</a>		<a href="http://orthochristian.com/103788.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Orthodox services celebrated in Syrian town of Al-Zabadani for first time in 6 years" src="http://pravoslavie.ru/sas/image/102653/265314.x.jpg" />
				</span>
				<span class="block-seealso__title">
					Orthodox services celebrated in Syrian town of Al-Zabadani for first time in 6 years
				</span>
				
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Orthodox services celebrated in Syrian town of Al-Zabadani for first time in 6 years" src="http://pravoslavie.ru/sas/image/102653/265314.x.jpg" />
				</span>
				<span class="block-seealso__title">Orthodox services celebrated in Syrian town of Al-Zabadani for first time in 6 years</span><br />
				
				
				<span class="block-seealso__text">This area of Syria is known as Paradise, for the beauty of its nature and climate. According to local legend, it is there that Cain buried his brother Abel after slaying him.</span>
			</span>
		</a>		<a href="http://orthochristian.com/89304.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Middle East Sojourners" src="http://pravoslavie.ru/sas/image/102251/225131.x.jpg" />
				</span>
				<span class="block-seealso__title">
					Middle East Sojourners
				</span>
				<br /><span class="block-seealso__subtitle">Vasily Tomachinsky</span>
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Middle East Sojourners" src="http://pravoslavie.ru/sas/image/102251/225131.x.jpg" />
				</span>
				<span class="block-seealso__title">Middle East Sojourners</span><br />
				<span class="block-seealso__subtitle">An interview with Isaac Clifford Gardner. Part 2</span><br />
				
				<span class="block-seealso__text">He was a soldier with ISIS and had heard their radio broadcast and wanted to become a Christian. They were able to connect him with Christians in Syria who helped him escape. There are many such stories in the midst of the chaos and destruction.</span>
			</span>
		</a>		<a href="http://orthochristian.com/88058.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="" src="http://pravoslavie.ru/sas/image/102583/258361.x.jpg" />
				</span>
				<span class="block-seealso__title">
					Pre-war Syria: Peaceful Life and Holy Places. A photo gallery
				</span>
				
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="" src="http://pravoslavie.ru/sas/image/102583/258361.x.jpg" />
				</span>
				<span class="block-seealso__title">Pre-war Syria: Peaceful Life and Holy Places. A photo gallery</span><br />
				<span class="block-seealso__subtitle"> A photo gallery</span><br />
				
				<span class="block-seealso__text">Photographer Vasily Nesterenko visited Syria in 2010, shortly before the beginning of the warfare that has literally devastated and destroyed this wonderful country. </span>
			</span>
		</a>		<a href="http://orthochristian.com/87143.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Patriarch John X: “We were appointed to defend Christianity”" src="http://pravoslavie.ru/sas/image/102179/217998.x.jpg" />
				</span>
				<span class="block-seealso__title">
					Patriarch John X: “We were appointed to defend Christianity”
				</span>
				
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Patriarch John X: “We were appointed to defend Christianity”" src="http://pravoslavie.ru/sas/image/102179/217998.x.jpg" />
				</span>
				<span class="block-seealso__title">Patriarch John X: “We were appointed to defend Christianity”</span><br />
				
				
				<span class="block-seealso__text">According to Patriarch John X, the war has affected the whole of the Syrian land and there is no one it hasn’t touched, even on relatively peaceful territories.</span>
			</span>
		</a>	</div>
	<div class="clearfix"></div>
</div>

                <div class="block-comments">
    <div class="block-comments__heading">Comments</div>
	<a name="comments"></a>
    <div class="block-comments__items">
    </div>
    <a name="comments_form"></a>
    <form class="block-comments-form" onsubmit="return false">
	        <div class="block-comments-form__text">Here you can leave your comment on the present article, not exceeding 700 characters. All comments will be read by the editors of <a href="http://orthochristian.com/" class="block-comments-form__link">OrthoChristian.Com</a>.</div>

        <div class="block-comments__enter-social-text" id="comments_form_socials_div">Enter through
			<a href="https://www.facebook.com/v2.9/dialog/oauth?client_id=116078818983262&amp;redirect_uri=http://orthochristian.com/back/fb.php&amp;response_type=code" class="block-comments__enter-social-item block-comments__enter-social-item_fb" title="FaceBook">FaceBook</a>
			<!--a href="https://accounts.google.com/o/oauth2/auth?redirect_uri=http://orthochristian.com/back/gg.php&amp;client_id=821871932358.apps.googleusercontent.com&amp;scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile&amp;response_type=code" class="block-comments__enter-social-item block-comments__enter-social-item_gl" title="Google">Google</a-->, or enter your information:
			<div class="clearfix"></div>
		</div>
		<div class="block-comments-form__field"><span class="block-comments-form__label">Your name:</span> <input class="block-comments-form__input" type="text" id="form_author" value="" maxlength="255" size="50"></div>
        <div class="block-comments-form__field"><span class="block-comments-form__label">Your e-mail:</span> <input class="block-comments-form__input" type="text" id="form_email" value="" maxlength="255" size="50"></div>
        <div class="block-comments-form__field block-comments-form__field_captcha"><span class="block-comments-form__label block-comments-form__label_captcha">Enter the digits, seen on picture:</span> <img class="block-comments-form__captcha" id="imgCaptcha" src="/back/comments/image/" /><input class="block-comments-form__input block-comments-form__input_captcha" id="txtCaptcha" type="text" name="txtCaptcha" value="" maxlength="10" size="10" /><div class="clearfix"></div></div>
		<div class="block-comments-form__messages"></div>		
		<textarea class="block-comments-form__textarea" id="form_comments" maxlength="700"></textarea>
		<div class="block-comments-form__percent"><span></span><span></span></div>		
		<div class="block-comments-form__wrapsubmit">
			<p class="block-comments-form__counter">Characters remaining: <span>700</span></p>
			<button class="block-comments-form__submit" />Send comments</button>
			<div class="clearfix"></div>
		</div>
    </form>
</div>

            </div>
            <div class="block-right">
                <div class="block-search"><!---->
<div class="block-search-right">
    <div class="block-search-right__inner">
		<form  id="searchForm" class="block-search-right__form" name="rightsearch">
			<div class="block-search-right__wrap-input"><input id="searchFormInput" class="block-search-right__input" placeholder="Enter a search term or author's name" type="search" name="text" /></div>
		</form>
    </div>
</div></div>
                <div id="docSuzhetes"></div>
                <div id="authorsArticles"></div>
                <div id="recentArticles"></div>
                <div id="readersChoiсe"></div>
            </div>
            <div class="clearfix"></div>
        </div>
        <!---->
        <footer>
            <div class="block-footer">
                <a href="#" class="block-footer__arrow"></a>
                <div class="block-footer__inner">
        			<div class="block-footer__left">
        				<ul class="block-footer__menu">
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/204/" class="block-footer__menu-link">Theology</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/202/" class="block-footer__menu-link">Orthodoxy Today</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/206/" class="block-footer__menu-link">Homilies and Spiritual Instruction</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/208/" class="block-footer__menu-link">Saints. Asceties of Piety. Church Holy Days</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/210/" class="block-footer__menu-link">Churches and Monasteries</a></li>
        				</ul>
        				<ul class="block-footer__menu">	
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/212/" class="block-footer__menu-link">Church History</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/214/" class="block-footer__menu-link">Coming to Orthodoxy</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/216/" class="block-footer__menu-link">Sretensky Monastery</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/218/" class="block-footer__menu-link">Education</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/220/" class="block-footer__menu-link">Orthodoxy Around the World</a></li>
        				</ul>
        				<ul class="block-footer__menu">	
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/222/" class="block-footer__menu-link">Suffering Church</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/193/" class="block-footer__menu-link">Church and State</a></li>
        					<!--li class="block-footer__menu-item block-footer__menu-item_r"><a href="#" class="block-footer__menu-link">Blogs</a></li-->
        					<li class="block-footer__menu-item block-footer__menu-item_r"><a href="http://orthochristian.com/228/" class="block-footer__menu-link">Photogalleries</a></li>
        					<li class="block-footer__menu-item block-footer__menu-item_r"><a href="/193/" class="block-footer__menu-link">News</a></li>
        					<li class="block-footer__menu-item block-footer__menu-item_r"><a href="#" class="block-footer__menu-link block-footer__menu-link__calendar" target="_blank">Calendar</a></li>
        
        				</ul>	
        				<div class="clearfix"></div>
        				<p class="block-footer__text"><span class="block-footer__years">© 1999-2016</span> <a href="http://orthochristian.com/" target="_blank" class="block-footer__link">OrthoChristian.com</a><br />When reposting our material a link to OrthoChristian.com is required.</p>
        				<p class="block-footer__text"><a href="mailto:editor@orthochristian.com" class="block-footer__link">editor@orthochristian.com</a></p>
        			</div>
                    <div class="block-footer__info">
                        <div class="block-footer__title">We are on social networks</div>
                        <ul class="block-footer__social-items">
                            <li class="block-footer__social-item"><a href="http://www.facebook.com/orthodox.christianity" class="block-footer__social-link block-footer__social-link_fb" target="_blank">Facebook</a></li>
                        </ul>
                        <ul class="block-footer__social-items">
                            <li class="block-footer__social-item"><a href="http://twitter.com/OrthoChristian" class="block-footer__social-link block-footer__social-link_tw" target="_blank">Twitter</a></li>
                        </ul>
                        <div class="clearfix"></div>
                        <div class="block-footer__counters">
        
                        </div>
                    </div>	
                    <div class="clearfix"></div>		
                </div>
            </div>
        </footer>    </div>
	<!---->
	<div class="block-menu-responsive">
		<div class="block-menu-responsive__overlay"></div>
		<div class="block-menu-responsive__close">×</div>
		<div class="block-menu-responsive__inner">
	        <ul class="block-menu-responsive__items">
	            <!--li class="block-menu-responsive__item"><a href="http://pravoslavie.ru/english/" class="block-menu-responsive__link">Browse the site with the old design</a></li-->
				<li class="block-menu-responsive__item"><span class="block-menu-responsive__link">Categories</span>
					<ul class="block-menu-responsive__subitems">
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/204/" class="block-menu-responsive__sublink">Theology</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/202/" class="block-menu-responsive__sublink">Orthodoxy Today</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/206/" class="block-menu-responsive__sublink">Homilies and Spiritual Instruction</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/208/" class="block-menu-responsive__sublink">Saints. Asceties of Piety. Church Holy Days</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/210/" class="block-menu-responsive__sublink">Churches and Monasteries</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/212/" class="block-menu-responsive__sublink">Church History</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/214/" class="block-menu-responsive__sublink">Coming to Orthodoxy</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/216/" class="block-menu-responsive__sublink">Sretensky Monastery</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/218/" class="block-menu-responsive__sublink">Education</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/220/" class="block-menu-responsive__sublink">Orthodoxy Around the World</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/222/" class="block-menu-responsive__sublink">Suffering Church</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/193/" class="block-menu-responsive__sublink">Church and State</a></li>
					</ul>
				</li>
	            <!--li class="block-menu-responsive__item"><a href="#" class="block-menu-responsive__link">Blogs</a></li-->
	            <li class="block-menu-responsive__item"><a href="http://orthochristian.com/228/" class="block-menu-responsive__link">Photogalleries</a></li>
	            <li class="block-menu-responsive__item"><a href="http://orthochristian.com/193/" class="block-menu-responsive__link">News</a></li>
				<li class="block-menu-responsive__item block-menu-responsive__item_calendar"><a href="#" class="block-menu-responsive__link" target="_blank">Calendar</a></li>
	        </ul>
			<div class="block-menu-responsive__socials">
				<a href="https://www.facebook.com/orthodox.christianity" target="_blank" class="block-menu-responsive__social block-menu-responsive__social_fb"></a>
				<a href="https://twitter.com/OrthoChristian" target="_blank" class="block-menu-responsive__social block-menu-responsive__social_twitter"></a>
				<a href="http://pravoslavie.ru/" target="_blank" class="block-menu-responsive__social block-menu-responsive__social_ru"></a>
				<a href="http://www.pravoslavie.ru/srpska/" target="_blank" class="block-menu-responsive__social block-menu-responsive__social_sb"></a>
			</div>
		</div>
	</div></body>
</html>