<!DOCTYPE html>
<html>
    <head>
        <!--EngHeadPlugin-->
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta charset="utf-8" />
        <link rel="shortcut icon" href="/favicon.ico" />
        <link href="/static/css/reset.css" type="text/css" rel="stylesheet" />
        <link href="/static/js/fancybox/jquery.fancybox.css" type="text/css" rel="stylesheet" />

        <title>Martyr Galaction and his wife at Emesa / OrthoChristian.Com</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		<script src="/static/js/eng/common/jquery-1.12.4.min.js?06112017"></script>			
        <script src="/static/js/fancybox/jquery.fancybox.pack.js?06112017"></script>
		<script src="/static/js/eng/common/get-css-media.js?06112017"></script>
		<script src="/static/js/eng/common/menu.js?06112017"></script>		
		<script src="/static/js/eng/common/responsive-menu.js?06112017"></script>		
		<script src="/static/js/eng/common/scrollbar-width.js?06112017"></script>
		<script src="/static/js/eng/common/insert-pics.js?06112017"></script>
		<script src="/static/js/eng/common/editors-pick.js?06112017"></script>
		
		<link href="/static/css/eng_noprima/reset.css?06112017" type="text/css" rel="stylesheet" />
		
		
        <link href="/static/css/eng_noprima/main_v20170214.css?06112017" type="text/css" rel="stylesheet" />
		<link href="/static/css/eng_noprima/menu.css?06112017" type="text/css" rel="stylesheet" />		
		<link href="/static/css/eng_noprima/responsive_v20170214.css" type="text/css" rel="stylesheet" />	
        <script src="/static/js/eng_noprima/cookies.js?06112017"></script>
        <script src="/static/js/eng_noprima/audioplayer.js?06112017"></script>
        <script src="/static/js/eng_noprima/common_v20160930.js?06112017"></script>
        <script src="/static/js/eng_noprima/infiniteScroll.js?06112017"></script>
        <script src="/static/js/eng_noprima/photogallery.js?06112017"></script>
        <script src="/static/js/eng_noprima/footer.js?06112017"></script>
        <script src="/static/js/eng_noprima/commonPlugins.js?06112017"></script>	
		
        <!-- Это Док -->
        <script src="/static/js/eng/comments_v2.js?06112017"></script>
        <script src="/static/js/flowplayer-3.2.11.min.js?06112017"></script>
        <script src="/static/js/tooltip.js?06112017"></script>
        <link href="/static/css/tooltip.css?06112017" type="text/css" rel="stylesheet" />

		<script src="/static/js/eng/prima/common.js?06112017"></script>
        <script src="/static/js/eng_noprima/search.js?06112017"></script>	


        <!--[if lt IE 9]>
        <script src="/static/js/html5shiv.js"></script>
        <![endif]-->

        <meta property="fb:admins" content="100004205522069">
        <!--meta property="fb:app_id" content="1558622794463134"/-->
        <meta property="og:site_name" content="OrthoChristian.Com" />

				<meta property="og:title" content="Commemorated on November 5/18. Martyr Galaction and his wife at Emesa / OrthoChristian.Com" />
				<meta itemprop="name" content="Commemorated on November 5/18. Martyr Galaction and his wife at Emesa / OrthoChristian.Com" />
				<meta name="twitter:title" content="Commemorated on November 5/18. Martyr Galaction and his wife at Emesa / OrthoChristian.Com" />	
		
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="http://orthochristian.com/108258.html"/>
        <meta property="og:description" content="Once, Episteme had a vision in her sleep: she and Galaction stood in a wondrous palace before a radiant King, and the King bestowed golden crowns on them. This was a prefiguring of their impending martyrdom."/>
		<meta itemprop="description" content="Once, Episteme had a vision in her sleep: she and Galaction stood in a wondrous palace before a radiant King, and the King bestowed golden crowns on them. This was a prefiguring of their impending martyrdom."/>		
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="OrthoChristian.Com"/>		
		<meta name="twitter:description" content="Once, Episteme had a vision in her sleep: she and Galaction stood in a wondrous palace before a radiant King, and the King bestowed golden crowns on them. This was a prefiguring of their impending martyrdom."/>		
		<meta name="twitter:domain" content="orthochristian.com"/>
		
        <meta itemprop="image" content="http://pravoslavie.ru/sas/image/102781/278164.s.jpg"/>
		<meta property="og:image" content="http://pravoslavie.ru/sas/image/102781/278164.s.jpg"/>
		<meta name="twitter:image" content="http://pravoslavie.ru/sas/image/102781/278164.s.jpg"/>
        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter45951351 = new Ya.Metrika({
                            id:45951351,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });
        
                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";
        
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/45951351" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->        <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-106745605-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-106745605-1');
        </script>
        <link rel="alternate" type="application/rss+xml" href="http://orthochristian.com/xml/rss.xml" />
    </head>
<body>
    <script>
    //JSDataPlugin
    var DATA = {"handlerId":"282","isList":false,"isDoc":true,"docs":["108258"],"site":"English","siteHref":"http:\/\/orthochristian.com","themeLink":"ENG_THEME_DOC","onSite":null,"feeder":"eng\/EngArticle.php5?id=$_ID","doc":{"id":"108258","zag":"Martyr Galaction and his wife at Emesa","podzag":"Commemorated on November 5","vvodka":"Once, Episteme had a vision in her sleep: she and Galaction stood in a wondrous palace before a radiant King, and the King bestowed golden crowns on them. This was a prefiguring of their impending martyrdom.","preview":"\/102781\/278164.t.jpg","date":1510990046,"istochnik":"The Orthodox Church in America","istochnikURL":"https:\/\/oca.org\/saints\/lives\/2016\/11\/05\/103176-martyr-galaction-and-his-wife-at-emesa","shortzag":"Martyr Galaction and his wife at Emesa","shortzagcont":"Commemorated on November 5\/18","banner":"\/102781\/278164.x.jpg","bannerWOext":"\/102781\/278164","withComments":16,"src_intro":"<p data-enum=\"p1\">   <a href=\"b\"><img align=\"right\"        alt=\"\"        src=        \"http:\/\/www.pravo","previewImage":{"src":"\/sas\/image\/102781\/278164.t.jpg","w":125,"h":93},"bannerImage":{"src":"\/sas\/image\/102781\/278164.x.jpg","w":400,"h":299},"url":"http:\/\/orthochristian.com\/108258.html","dateRus":"18&nbsp;\u043d\u043e\u044f\u0431\u0440\u044f&nbsp;2017&nbsp;\u0433.","dateEng":"11\/18\/2017","sectionTheme":{"id":"294","idp":"290","title":"Saints. Asceties of Piety. Church Holy Days ","url":"\/207\/"},"sectionFormat":{"id":"283","idp":"279","title":"Articles","url":"\/197\/"},"oldSectionId":"2622","urlForSocial":"http:\/\/orthochristian.com\/108258.html","ratingDisabled":false},"oneDoc":null,"sortByOrder":null,"docAuthors":[],"podborkaId":false,"isPodborka":false,"isPSK":false};
</script>

    <div class="wrapper">
        <!---->
        <div class="iscssmedia iscssmedia_desktop"></div>
        <div class="iscssmedia iscssmedia_netbook"></div>
        <div class="iscssmedia iscssmedia_tablet"></div>
        <div class="iscssmedia iscssmedia_phone-ls"></div>
        <div class="iscssmedia iscssmedia_phone"></div>
        <div class="iscssmedia iscssmedia_phone-sm"></div>
        
        <header class="header">
        	<div class="header__inner">
        		<span class="block-menu-responsive__open" title="Menu"></span>
        		<a href="http://orthochristian.com/"><img src="/media/pics/eng/logo.png" class="header__logo" width="453" height="116" alt="Orthodox Christianity"></a>
        		<div class="block-editors-pick"></div>
        	</div>
        	<div class="header-responsive">
        		<a href="javascript:void(0)" class="header-responsive__menu"></a>
        		<a href="/" class="header-responsive__logo" title="Православие.Ru"></a>
        		<div class="header-responsive__icons">
        			<a target="_blank" class="header-responsive__icon header-responsive__icon_fb" href="https://www.facebook.com/pravoslavie" title="Orthodox Christianity page on Facebook"></a>
        			<a target="_blank" class="header-responsive__icon header-responsive__icon_tw" href="http://twitter.com/pravoslavie_rf" title="Orthodox Christianity page on Twitter"></a>
        		</div>
        		<div class="header-responsive__line"></div>
        		<div class="clearfix"></div>
        	</div>
        </header>
        <!-- Rating@Mail.ru counter -->
        <script type="text/javascript">//<![CDATA[
        var _tmr = _tmr || [];
        _tmr.push({id: "41259", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
         var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
         ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
         var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
         if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
        //]]></script><noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=41259;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div></noscript>
        <!-- //Rating@Mail.ru counter -->        <div class="block-search-adaptive">
            <form class="block-search-adaptive__form">
                <input type="text" class="block-search-adaptive__input" value="Search" />
                <input type="submit" class="block-search-adaptive__submit" value="" />
            </form>
        </div>
        <div class="wrapper__inner">
            <!--EngMenuPlugin-->
<nav class="block-mainmenu">
    <div class="block-menu block-menu_slide"><!-- класс для выплывающих подменю "block-menu__items_slide" -->
        <ul class="block-menu__items">
            <li class="block-menu__item block-menu__item_1"><span class="block-menu__link">Categories</span>
				<ul class="block-menu__subitems">
					<li class="block-menu__subitem"><a href="http://orthochristian.com/204/" class="block-menu__sublink">Theology</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/202/" class="block-menu__sublink">Orthodoxy Today</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/206/" class="block-menu__sublink">Homilies and Spiritual Instruction</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/208/" class="block-menu__sublink">Saints. Asceties of Piety. Church Holy Days</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/210/" class="block-menu__sublink">Churches and Monasteries</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/212/" class="block-menu__sublink">Church History</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/214/" class="block-menu__sublink">Coming to Orthodoxy</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/216/" class="block-menu__sublink">Sretensky Monastery</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/218/" class="block-menu__sublink">Education</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/220/" class="block-menu__sublink">Orthodoxy Around the World</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/222/" class="block-menu__sublink">Suffering Church</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/193/" class="block-menu__sublink">Church and State</a>|</li>
					<li class="block-menu__subitem"><a href="http://orthochristian.com/313/" class="block-menu__sublink">Marriage and Family</a></li>
				</ul>
			</li>
            <!--li class="block-menu__item block-menu__item_2"><a href="#" class="block-menu__link">Blogs</a></li-->
            <li class="block-menu__item block-menu__item_3"><a href="http://orthochristian.com/228/" class="block-menu__link">Photogalleries</a></li>
            <li class="block-menu__item block-menu__item_4"><a href="http://orthochristian.com/193/" class="block-menu__link">News</a></li>
            <li class="block-menu__item block-menu__item_5 block-menu__item_calendar"><a href="#" class="block-menu__link" target="_blank">Calendar</a></li>
        </ul>
		<!--a href="http://pravoslavie.ru/english/" class="block-menu__old-design">Browse the site with the old design</a-->
		<ul class="block-menu-networks">
			<li class="block-menu-networks__item block-menu-networks__item_rss"><a href="http://orthochristian.com/xml/rss.xml" target="_blank" title="RSS"></a></li>
			<li class="block-menu-networks__item block-menu-networks__item_fb"><a href="https://www.facebook.com/orthodox.christianity" target="_blank" title="Facebook"></a></li>
			<li class="block-menu-networks__item block-menu-networks__item_tw"><a href="http://twitter.com/OrthoChristian" target="_blank" title="Twitter"></a></li>
			<li class="block-menu-networks__item block-menu-networks__item_ru"><a href="http://pravoslavie.ru/" target="_blank" title="Russian"></a></li>
			<li class="block-menu-networks__item block-menu-networks__item_sb"><a href="http://www.pravoslavie.ru/srpska/" target="_blank" title="Serbian"></a></li>
		</ul>
    </div>
</nav>
            <div class="block-left">
                
                <ul class="block-doc-print">
                    <li class="block-doc-print__item"></li>
                    <li class="block-doc-print__item block-doc-print__item_p"><a href="javascript:window.print(); void 0;" class="block-doc-print__link">Print</a></li>
                </ul>
                <div class="clearfix"></div>
                <!--SocialButtonsPlugin-->
<!--noindex-->
<div class="block-share-default">
	<div class="block-share-default__item block-share-default__item_fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://orthochristian.com/108258.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
	</div>
	<div class="block-share-default__item block-share-default__item_twitter">
		<!-- twitter -->
		<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-url="http://orthochristian.com/108258.html">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</div>
	<div class="block-share-default__item block-share-default__item_google">
		<!-- Вставьте этот тег в заголовке страницы или непосредственно перед закрывающим тегом основной части. -->
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'en'}
		</script>
		<!-- Поместите этот тег туда, где должна отображаться кнопка +1. -->
		<div class="g-plusone" data-size="medium" data-href="http://orthochristian.com/108258.html"></div>
	</div>
	<div class="block-share-default__item block-share-default__item_lj">
		<a target="_blank" href="http://www.livejournal.com/update.bml?subject=Martyr Galaction and his wife at Emesa&event=http://orthochristian.com/108258.html"></a>
	</div>
</div>
<div class="clearfix"></div>
<!--/noindex-->
                <div class="block-doc">
	<h1 class="block-doc__title block-doc__title_nomargin ">Martyr Galaction and his wife at Emesa</h1>
	<h2 class="block-doc__subtitle">Commemorated on November 5</h2>
	
	<div class="block-doc__above">
			
		
	</div>
	
	<article><p data-enum="p1" class="os" data-field="paragraph">   <div class="content_image right" style="width: 300px;" title=""> 	<a href='http://www.pravoslavie.ru/sas/image/102781/278164.b.jpg?mtime=1510840918' target=_blank onclick="showBigPic('http://www.pravoslavie.ru/sas/image/102781/278164.b.jpg?mtime=1510840918','',374,450);return false;"><img src="http://www.pravoslavie.ru/sas/image/102781/278164.p.jpg?mtime=1510840918" alt=""></a> 	<span class="content_image_text"></span> </div>There        was a rich and distinguished couple named Kletophon        and Leukippe, who lived in the Syrian city of Emesa,        and for a long time they were childless. They gave        much gold to the pagan priests, but still they        remained childless. </p> <p data-enum="p2" class="os" data-field="paragraph">   The city of Emesa was governed by a Syrian named Secundus,   put there by the Roman Caesars. He was a merciless and   zealous persecutor of Christians, and to intimidate them   he ordered that the instruments of torture be displayed on   the streets. The slightest suspicion of belonging to   &ldquo;the sect of the Galilean&rdquo; (as thus Christians   were called by the pagans), was enough to get a man   arrested and handed over for torture. In spite of this,   many Christians voluntarily surrendered themselves into   the hands of the executioners, in their desire to suffer   for Christ. </p> <p data-enum="p3" class="os" data-field="paragraph">   A certain old man by the name of Onuphrius, concealed his   monastic and priestly dignity beneath his beggar&rsquo;s   rags. He walked from house to house in Emesa, begging   alms. At the same time, whenever he saw the possibility of   turning people away from the pagan error, he preached   about Christ. </p> <p data-enum="p4" class="os" data-field="paragraph">   Once, he came to the magnificent house of Leukippe.   Accepting alms from her, he sensed that the woman was in   sorrow, and he asked what was the cause of this sadness.   She told the Elder about her familial misfortune. In   consoling her, Onuphrius began to tell her about the one   true God, about His omnipotence and mercy, and how He   always grants the prayer of those turning to Him with   faith. Hope filled the soul of Leukippe. She believed and   accepted Holy Baptism. Soon after this it was revealed to   her in a dream that she would give birth to a son, who   would be a true follower of Christ. At first, Leukippe   concealed her delight from her husband, but after the   infant was born, she revealed the secret to her husband   and also persuaded him to be baptized. </p> <p data-enum="p5" class="os" data-field="paragraph">   They named the baby Galaction and his parents raised him   in the Christian Faith and provided him a fine education.   He could make an illustrious career for himself, but   Galaction sought rather an unsullied monastic life in   solitude and prayer. </p> <p data-enum="p6" class="os" data-field="paragraph">   When Galaction turned twenty-four, his father resolved to   marry him off and they found him a bride, a beautiful and   illustrious girl by the name of Episteme. The son did not   oppose the will of his father, but by the will of God, the   wedding was postponed for a time. Visiting his betrothed,   Galaction gradually revealed his faith to her. Eventually,   he converted her to Christ and he secretly baptized her   himself. </p> <p data-enum="p7" class="os" data-field="paragraph">   Besides Episteme he baptized also one of her servants,   Eutolmius. The newly-illumined decided on the initiative   of Galaction, to devote themselves to the monastic life.   Leaving the city, they hid themselves away on Mount   Publion, where there were two monasteries, one for men and   the other for women. The new monastics had to take with   them all the necessities for physical toil, since the   inhabitants of both monasteries were both old and infirm. </p> <p data-enum="p8" class="os" data-field="paragraph">   For several years the monastics struggled in work, fasting   and prayer. Once, Episteme had a vision in her sleep: she   and Galaction stood in a wondrous palace before a radiant   King, and the King bestowed golden crowns on them. This   was a prefiguring of their impending martyrdom. </p> <p data-enum="p9" class="os" data-field="paragraph">   The pagans became aware of the existence of the   monasteries, and a military detachment was sent to   apprehend their inhabitants. But the monks and the nuns   succeeded in hiding themselves in the hills. Galaction,   however, had no desire to flee and so he remained in his   cell, reading Holy Scripture. When Episteme saw that the   soldiers were leading Galaction away in chains, she began   to implore the Abbess to permit her to go also, since she   wanted to accept torture for Christ together with her   fianc&eacute; and teacher. The Abbess tearfully blessed   Episteme to do so. </p> <p data-enum="p10" class="os" data-field="paragraph">   The saints endured terrible torments, while supplicating   and glorifying Christ. Their hands and legs were cut off,   their tongues were cut out, and then they were beheaded. </p> <p data-enum="p11" class="os" data-field="paragraph">   Eutolmius, the former servant of Episteme, and who had   become her brother in Christ and fellow ascetic in   monastic struggles, secretly buried the bodies of the holy   martyrs. He later wrote an account of their virtuous life   and their glorious martyrdom, for his contemporaries and   for posterity. </p> <h2>   Troparion &mdash; Tone 4 </h2> <p data-enum="p12" class="os" data-field="paragraph">   Let us the faithful honor these two betrothed athletes: /   Galaction and modest Episteme. / Their ascetic labors   blossomed into martyrdom, therefore we cry to them: /   &ldquo;Glory to Him who has strengthened you! / Glory to   Him who has crowned you! / Glory to Him who through you   grants healing to all!&rdquo; </p> <h2>   Troparion &mdash; Tone 4 </h2> <p data-enum="p13" class="os" data-field="paragraph">   Your holy martyrs, O Lord, / Through their sufferings have   received incorruptible crowns from You, our God. / For   having Your strength, they laid low their adversaries, /   And shattered the powerless boldness of demons. / Through   their intercessions, save our souls! </p> <h2>   Kontakion &mdash; Tone 2 </h2> <p data-enum="p14" class="os" data-field="paragraph">   You are numbered among the hosts of martyrs / for you were   illustrious in mighty contests. / Galaction, together with   Episteme, / your faithful wife and companion in struggle,   / unceasingly intercede to the one God for us all. </p></article>
    
	
	<div class="block-doc__under">
		<p class="block-doc__author"></p>
		<p class="block-doc__source"><a target="_blank" href="https://oca.org/saints/lives/2016/11/05/103176-martyr-galaction-and-his-wife-at-emesa">The Orthodox Church in America</a></p>
		<p class="block-doc__date">11/18/2017</p>
	</div>
	
	<div class="block-rating"></div>
	<div class="block-footnotes"></div>	
</div>

                
                
                
                <!--SeeAlsoPlugin-->
<div class="block-seealso">
	<div class="block-seealso__heading">See also</div>
	<div class="block-seealso__items">
		<a href="http://orthochristian.com/105719.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="The Suffering of the Holy Virgin-Martyr Seraphima" src="http://pravoslavie.ru/sas/image/102714/271444.x.jpg" />
				</span>
				<span class="block-seealso__title">
					The Suffering of the Holy Virgin-Martyr Seraphima
				</span>
				<br /><span class="block-seealso__subtitle">St. Dimitry of Rostov</span>
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="The Suffering of the Holy Virgin-Martyr Seraphima" src="http://pravoslavie.ru/sas/image/102714/271444.x.jpg" />
				</span>
				<span class="block-seealso__title">The Suffering of the Holy Virgin-Martyr Seraphima</span><br />
				<span class="block-seealso__subtitle">July 29/August 11</span><br />
				<span class="block-seealso__author">St. Dimitry of Rostov</span><br />
				<span class="block-seealso__text">The governor ordered to organize a tribunal on that spot where trials usually took place, and ordered the city officials to bring Seraphima. The impious authorities seized the holy maiden and led her to the trial.</span>
			</span>
		</a>		<a href="http://orthochristian.com/90558.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="" src="http://pravoslavie.ru/sas/image/102286/228653.x.jpg" />
				</span>
				<span class="block-seealso__title">
					Hieromartyr Ignatius the God-Bearer the Bishop of Antioch
				</span>
				
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="" src="http://pravoslavie.ru/sas/image/102286/228653.x.jpg" />
				</span>
				<span class="block-seealso__title">Hieromartyr Ignatius the God-Bearer the Bishop of Antioch</span><br />
				
				
				<span class="block-seealso__text">Tradition suggests that when St Ignatius was a little boy, the Savior hugged him and said: “Unless you turn and become as little children, you shall not enter into the Kingdom of Heaven”. The saint was called “God-Bearer” (Theophoros), because he bore God in his heart and prayed unceasingly to Him.</span>
			</span>
		</a>		<a href="http://orthochristian.com/75708.html" class="block-seealso__item">
			<span class="block-seealso__short">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Martyr Gordius at Caesarea, in Cappadocia" src="http://pravoslavie.ru/sas/image/101923/192307.x.jpg" />
				</span>
				<span class="block-seealso__title">
					Martyr Gordius at Caesarea, in Cappadocia
				</span>
				
			</span>
			<span class="block-seealso__detail">
				<span class="block-seealso__image">
					<img class="block-seealso__pic" alt="Martyr Gordius at Caesarea, in Cappadocia" src="http://pravoslavie.ru/sas/image/101923/192307.x.jpg" />
				</span>
				<span class="block-seealso__title">Martyr Gordius at Caesarea, in Cappadocia</span><br />
				<span class="block-seealso__subtitle">Commemorated on January 3</span><br />
				
				<span class="block-seealso__text">In the year 320, Gordius openly appeared before the prefect of a city where pagan games were being held, and identified himself as a Christian. He was arrested, suffered terrible torments, then was beheaded. </span>
			</span>
		</a>	</div>
	<div class="clearfix"></div>
</div>

                <div class="block-comments">
    <div class="block-comments__heading">Comments</div>
	<a name="comments"></a>
    <div class="block-comments__items">
    </div>
    <a name="comments_form"></a>
    <form class="block-comments-form" onsubmit="return false">
	        <div class="block-comments-form__text">Here you can leave your comment on the present article, not exceeding 700 characters. All comments will be read by the editors of <a href="http://orthochristian.com/" class="block-comments-form__link">OrthoChristian.Com</a>.</div>

        <div class="block-comments__enter-social-text" id="comments_form_socials_div">Enter through
			<a href="https://www.facebook.com/v2.9/dialog/oauth?client_id=116078818983262&amp;redirect_uri=http://orthochristian.com/back/fb.php&amp;response_type=code" class="block-comments__enter-social-item block-comments__enter-social-item_fb" title="FaceBook">FaceBook</a>
			<!--a href="https://accounts.google.com/o/oauth2/auth?redirect_uri=http://orthochristian.com/back/gg.php&amp;client_id=821871932358.apps.googleusercontent.com&amp;scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile&amp;response_type=code" class="block-comments__enter-social-item block-comments__enter-social-item_gl" title="Google">Google</a-->, or enter your information:
			<div class="clearfix"></div>
		</div>
		<div class="block-comments-form__field"><span class="block-comments-form__label">Your name:</span> <input class="block-comments-form__input" type="text" id="form_author" value="" maxlength="255" size="50"></div>
        <div class="block-comments-form__field"><span class="block-comments-form__label">Your e-mail:</span> <input class="block-comments-form__input" type="text" id="form_email" value="" maxlength="255" size="50"></div>
        <div class="block-comments-form__field block-comments-form__field_captcha"><span class="block-comments-form__label block-comments-form__label_captcha">Enter the digits, seen on picture:</span> <img class="block-comments-form__captcha" id="imgCaptcha" src="/back/comments/image/" /><input class="block-comments-form__input block-comments-form__input_captcha" id="txtCaptcha" type="text" name="txtCaptcha" value="" maxlength="10" size="10" /><div class="clearfix"></div></div>
		<div class="block-comments-form__messages"></div>		
		<textarea class="block-comments-form__textarea" id="form_comments" maxlength="700"></textarea>
		<div class="block-comments-form__percent"><span></span><span></span></div>		
		<div class="block-comments-form__wrapsubmit">
			<p class="block-comments-form__counter">Characters remaining: <span>700</span></p>
			<button class="block-comments-form__submit" />Send comments</button>
			<div class="clearfix"></div>
		</div>
    </form>
</div>

            </div>
            <div class="block-right">
                <div class="block-search"><!---->
<div class="block-search-right">
    <div class="block-search-right__inner">
		<form  id="searchForm" class="block-search-right__form" name="rightsearch">
			<div class="block-search-right__wrap-input"><input id="searchFormInput" class="block-search-right__input" placeholder="Enter a search term or author's name" type="search" name="text" /></div>
		</form>
    </div>
</div></div>
                <div id="docSuzhetes"></div>
                <div id="authorsArticles"></div>
                <div id="recentArticles"></div>
                <div id="readersChoiсe"></div>
            </div>
            <div class="clearfix"></div>
        </div>
        <!---->
        <footer>
            <div class="block-footer">
                <a href="#" class="block-footer__arrow"></a>
                <div class="block-footer__inner">
        			<div class="block-footer__left">
        				<ul class="block-footer__menu">
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/204/" class="block-footer__menu-link">Theology</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/202/" class="block-footer__menu-link">Orthodoxy Today</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/206/" class="block-footer__menu-link">Homilies and Spiritual Instruction</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/208/" class="block-footer__menu-link">Saints. Asceties of Piety. Church Holy Days</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/210/" class="block-footer__menu-link">Churches and Monasteries</a></li>
        				</ul>
        				<ul class="block-footer__menu">	
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/212/" class="block-footer__menu-link">Church History</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/214/" class="block-footer__menu-link">Coming to Orthodoxy</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/216/" class="block-footer__menu-link">Sretensky Monastery</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/218/" class="block-footer__menu-link">Education</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/220/" class="block-footer__menu-link">Orthodoxy Around the World</a></li>
        				</ul>
        				<ul class="block-footer__menu">	
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/222/" class="block-footer__menu-link">Suffering Church</a></li>
        					<li class="block-footer__menu-item"><a href="http://orthochristian.com/193/" class="block-footer__menu-link">Church and State</a></li>
        					<!--li class="block-footer__menu-item block-footer__menu-item_r"><a href="#" class="block-footer__menu-link">Blogs</a></li-->
        					<li class="block-footer__menu-item block-footer__menu-item_r"><a href="http://orthochristian.com/228/" class="block-footer__menu-link">Photogalleries</a></li>
        					<li class="block-footer__menu-item block-footer__menu-item_r"><a href="/193/" class="block-footer__menu-link">News</a></li>
        					<li class="block-footer__menu-item block-footer__menu-item_r"><a href="#" class="block-footer__menu-link block-footer__menu-link__calendar" target="_blank">Calendar</a></li>
        
        				</ul>	
        				<div class="clearfix"></div>
        				<p class="block-footer__text"><span class="block-footer__years">© 1999-2016</span> <a href="http://orthochristian.com/" target="_blank" class="block-footer__link">OrthoChristian.com</a><br />When reposting our material a link to OrthoChristian.com is required.</p>
        				<p class="block-footer__text"><a href="mailto:editor@orthochristian.com" class="block-footer__link">editor@orthochristian.com</a></p>
        			</div>
                    <div class="block-footer__info">
                        <div class="block-footer__title">We are on social networks</div>
                        <ul class="block-footer__social-items">
                            <li class="block-footer__social-item"><a href="http://www.facebook.com/orthodox.christianity" class="block-footer__social-link block-footer__social-link_fb" target="_blank">Facebook</a></li>
                        </ul>
                        <ul class="block-footer__social-items">
                            <li class="block-footer__social-item"><a href="http://twitter.com/OrthoChristian" class="block-footer__social-link block-footer__social-link_tw" target="_blank">Twitter</a></li>
                        </ul>
                        <div class="clearfix"></div>
                        <div class="block-footer__counters">
        
                        </div>
                    </div>	
                    <div class="clearfix"></div>		
                </div>
            </div>
        </footer>    </div>
	<!---->
	<div class="block-menu-responsive">
		<div class="block-menu-responsive__overlay"></div>
		<div class="block-menu-responsive__close">×</div>
		<div class="block-menu-responsive__inner">
	        <ul class="block-menu-responsive__items">
	            <!--li class="block-menu-responsive__item"><a href="http://pravoslavie.ru/english/" class="block-menu-responsive__link">Browse the site with the old design</a></li-->
				<li class="block-menu-responsive__item"><span class="block-menu-responsive__link">Categories</span>
					<ul class="block-menu-responsive__subitems">
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/204/" class="block-menu-responsive__sublink">Theology</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/202/" class="block-menu-responsive__sublink">Orthodoxy Today</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/206/" class="block-menu-responsive__sublink">Homilies and Spiritual Instruction</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/208/" class="block-menu-responsive__sublink">Saints. Asceties of Piety. Church Holy Days</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/210/" class="block-menu-responsive__sublink">Churches and Monasteries</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/212/" class="block-menu-responsive__sublink">Church History</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/214/" class="block-menu-responsive__sublink">Coming to Orthodoxy</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/216/" class="block-menu-responsive__sublink">Sretensky Monastery</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/218/" class="block-menu-responsive__sublink">Education</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/220/" class="block-menu-responsive__sublink">Orthodoxy Around the World</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/222/" class="block-menu-responsive__sublink">Suffering Church</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/193/" class="block-menu-responsive__sublink">Church and State</a></li>
						<li class="block-menu-responsive__subitem"><a href="http://orthochristian.com/313/" class="block-menu-responsive__sublink">Marriage and Family</a></li>
					</ul>
				</li>
	            <!--li class="block-menu-responsive__item"><a href="#" class="block-menu-responsive__link">Blogs</a></li-->
	            <li class="block-menu-responsive__item"><a href="http://orthochristian.com/228/" class="block-menu-responsive__link">Photogalleries</a></li>
	            <li class="block-menu-responsive__item"><a href="http://orthochristian.com/193/" class="block-menu-responsive__link">News</a></li>
				<li class="block-menu-responsive__item block-menu-responsive__item_calendar"><a href="#" class="block-menu-responsive__link" target="_blank">Calendar</a></li>
	        </ul>
			<div class="block-menu-responsive__socials">
				<a href="https://www.facebook.com/orthodox.christianity" target="_blank" class="block-menu-responsive__social block-menu-responsive__social_fb"></a>
				<a href="https://twitter.com/OrthoChristian" target="_blank" class="block-menu-responsive__social block-menu-responsive__social_twitter"></a>
				<a href="http://pravoslavie.ru/" target="_blank" class="block-menu-responsive__social block-menu-responsive__social_ru"></a>
				<a href="http://www.pravoslavie.ru/srpska/" target="_blank" class="block-menu-responsive__social block-menu-responsive__social_sb"></a>
			</div>
		</div>
	</div></body>
</html>